Edenya - Le jeu de rôle médiéval-fantastique en ligne

Forum
Les forums > Divers > ça plante grâve quand je poste!!ça m'ennerve!!
altraya
   ça plante grâve quand je poste!!ça m'ennerve!! Posté le : 20-03-2008 08:42


Bon alors là, je ne sais pas si ça vient de mon ordi et que je lui en demande trop d'un seul coup où de ma super connection de re-adsl de mer..... Mais dés que j'écris un post et que je l'envoie, 2 fois sur 4 ça plante , tout est bloqué!! je peux me reconnecter !

dans mon malheur, une chance le post arrive bien. Mais bordel c'est vraiment agaçant. y a quelqu'un qui a une explication ??

Thriss Primus
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 08:55


Est ce que tu fais des post directement sur Edenya? Parce que ça se peut que tu sois trop lente et donc que lorsque tu veux envoyer ton post la durée de connexion a ton compte edenya se referme.

En clair, je te conseille te faire tes postes sur un traitement de texte, ensuite tu colles le tout sur edenya en y mettant les balises. Normalement tu ne devrais plus avoir ce genre de soucis.

Mais si tu passes deja par un traitement de texte, alors dans ces cas là, je ne sais pas. Et je laisse la main.

En éspérant t'avoir répondu.

Thriss

Mouton
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 09:45

Administrateur Principal
Nombre de messages : 3403

 


Ca plante ? Qu'est ce qui plante ? La connexion ? Edenya ? tous els sites web ? ton navigateur ? Quel messages est affiché ?

Il ne peut effectivement que ça soit la durée de connexion... As tu un message te disant qu'un popup n'a pas pu etre ouvert ?

Nekronembourg
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 09:58


J'pense pas que ce soit la durée de connexion sinon ses messages ne serait pas postés.

Nemesis
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 10:13


y a quelqu'un qui a une explication ??

Le fait que tu sois sous windows? ^^


Nan décrit un peu mieux le problème et on essayera de trouver.

bar
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 10:25


T'es chez free?

altraya
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 10:37


merci pour toutes ces explications . C'est vrai que je suis un peu lente à poster, j'ai penser que ça venait de ça ; Mais hier soir, c'est même arrivé pendant que j'allais voir les rumeurs. Je suis lente, certes quand je post , mais pour lire Non.

Non mais t'affole pas comme ça mouton!! Je suis sûre que ce n'est pas trés grâve! La preuve , ce matin ça a roulé sans probléme.

C'est surtout le soir! Et je n'ai pas de message, je ne peux plus rien faire du tout, c'est coincé! Je suis obligée de faire ctrl, alt, suppr. pour pouvoir sortir.

bon ben merci de vous êtes creuser le citron, si y a une autre explication, je suis preneuse.

par contre je vais faire ce que dit Thriss, passez par le traitement de texte. ça me faisait un peu suer, mais bon, , ça arrangera un peu la situation.

altraya
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 10:40


nan je ne suis pas chez free!! on est ravitaillé par les corbeaux, j'ai droit qu'à orange avec le plus bas débit de l'adsl . Mais on a le moral! quand je serais trés vieille j'aurais enfin la fibre optique!!!

Nekronembourg
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 11:17


T'utilises quoi comme navigateur web ? Parce que le problème peut venir d'autre part, genre une autre page ouverte qui contient des instructions javascript ou du flash que ton browser aime po... Enfin c'est une solution parmis tant d'autres...

Nemesis
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 11:31


Ou une popup qui s'ouvre en dessous de la fenêtre principale et qui bloque le navigateur tant que tu n'a pas appuyé sur fermer. J'ai déjà eu ce genre de chose. On a l'impression que le navigateur ne répond plus, le curseur ne permet de cliquer sur rien, alors qu'il faut juste fermer la popup invisible puisque en dessous.

altraya
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 12:36


ok; bon je vais aller vérifier tout ça ! Je vous tiens au courrant dans les prochains jours. J'vas trouver, avec tous les renseignements que vous m'avez filé , je vais bien en sortir quéqu'chose.

encore merci pour les tuyaus!

Tyrolin
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 20:31


sondage: Vous aimez les brocolis?

altraya
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 20-03-2008 20:43


euh!!! pouquoi ! ça peut aider l'ordi à aller mieux !!
ou alors c'est encore un jeux de mot avec planter que j'ai pas percuté??
Oh fait j'ai pas trouvé le probléme, j'ai rien fait, mais depuis c'est nikel ! Je piges pas ! je dois émettre des auras négatives par moment ça doit être ça!!!

Nysakean
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 21-03-2008 10:03


si il y'a un calembourd avec planté techniquement c'est des choux mais vu que Tyro est canadiens on peut s'attendre a tout.

altraya
   Re: ça plante grâve quand je poste!!ça m'ennerv Posté le : 21-03-2008 23:54


effectivement, t'as peut-être raison. Bon sinon j'en reviens à mon probléme d'ordi qui plante, je suis un peu rassurée . ça vient pas de moi, j'ai des voisins dans le quartiers qui ont les mêmes soucis depuis quelques jours.

Donc mouton dort tranquille, y a pas de probl. sur edenya

pour revenir au bocolis c'est trés bon avec de la créme faîche! enfin ça n'engage que moi!

Les forums > Divers > ça plante grâve quand je poste!!ça m'ennerve!!

|1| |2| |Suivant|